当前位置:主页 > 饮食健康 > 大发体育筹散布匹提示目的公式

 发表日期
2019-09-19

大发体育筹散布匹提示目的公式

来源:原创  编辑:locoy  

大发体育筹散布匹提示目的公式

  

  目的信介:关键词筹散布匹提示目的公式

  超强大主力筹散布匹,主力迸发提示,己己己切磋,载余己傲

  分类波段:反击追上涨

  目的图示:湖南黄金2019.05.27出产即兴买进点,股价由7.59元下跌到2019.06.25的10.99元

  目的代码:

  检测无不到来函数

  CV:=CLOSE;

  BBIBOLL:=(MA(CV,3)+MA(CV,6)+MA(CV,12)+MA(CV,24))/4;

  UPR:=BBIBOLL+6*STD(BBIBOLL,11);

  DWN:=BBIBOLL-6*STD(BBIBOLL,11);

  QJJ:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

  XVL:=(IF(CLOSE>OPEN,QJJ*(HIGH-LOW),IF(CLOSE

  IF(CLOSE>OPEN,0-QJJ*(HIGH-CLOSE+OPEN-LOW),IF(CLOSE

  HSL:=(XVL/20)/1.15;

  攻击:=((HSL*0.55+(REF(HSL,1)*0.33))+(REF(HSL,2)*0.22));

  LLJX:=EMA(攻击,3);

  B1:SUM(LLJX,1)/100,colorcyan;

  B2:SUM(LLJX,2)/100,colorcyan;

  B3:SUM(LLJX,3)/100,colorcyan;

  B4:SUM(LLJX,4)/100,colorcyan;

  B5:SUM(LLJX,5)/100,colorcyan;

  B6:SUM(LLJX,6)/100,colorcyan;

  B7:SUM(LLJX,7)/100,colorcyan;

  B8:SUM(LLJX,8)/100,colorcyan;

  B9:SUM(LLJX,9)/100,colorcyan;

  B10:SUM(LLJX,10)/100,colorcyan;

  A1:IF(B1>REF(B1,1),B1,DRAWNULL),colorred;

  A2:IF(B2>REF(B2,1),B2,DRAWNULL),colorred;

  A3:IF(B3>REF(B3,1),B3,DRAWNULL),colorred;

  A4:IF(B4>REF(B4,1),B4,DRAWNULL),colorred;

  A5:IF(B5>REF(B5,1),B5,DRAWNULL),colorred;

  A6:IF(B6>REF(B6,1),B6,DRAWNULL),colorred;

  A7:IF(B7>REF(B7,1),B7,DRAWNULL),colorred;

  A8:IF(B8>REF(B8,1),B8,DRAWNULL),colorred;

  A9:IF(B9>REF(B9,1),B9,DRAWNULL),colorred;

  A10:IF(B10>REF(B10,1),B10,DRAWNULL),colorred;

  VARA:=EMA(CLOSE,3);

  XG:COUNT(REF(VARA,1)REF(VARA,1) AND B8/B1>-100 AND A1>-8;

  DRAWICON(XG,A1*0.98,5);

上一篇:大发体育工干流动开源版本与商版本的区佩   下一篇:没有了