当前位置:主页 > 急救指南 > 同花顺主图智能辅弼线主力源码

 发表日期
2019-09-18

同花顺主图智能辅弼线主力源码

来源:原创  编辑:locoy  

同花顺主图智能辅弼线主力源码

  好股票绵软件下载网(www.goodgupiao.com)提示:您正不才载的是:同花顺主图智能辅弼线主力源码

  wy1001:=(2*CLOSE+HIGH+LOW)/4;

  wy1002:=EMA(wy1001,4);

  wy1003:=EMA(wy1002,4);

  wy1004:=EMA(wy1003,4);

  xys0:(wy1004-REF(wy1004,1))/REF(wy1004,1)*100;

  STICKLINE(xys0>=0,xys0,0,8,0),colorred;

  STICKLINE(xys0<0,xys0,0,8,0),colorgreen;

  pjgj:=AMOUNT/VOL/100;

  ssrydjx:=MA(pjgj,13);

  ssrcjl:=EMA(VOL,13);

  ssrcje:=EMA(AMOUNT,13);

  ssrcbjx:=ssrcje/ssrcjl/100;

  cys13:=(CLOSE-ssrcbjx)/ssrcbjx*100;

  xyshsl:=EMA(VOL/CAPITAL*100,13);

  zzx:0,colorwhite;

  STICKLINE(xyshsl>6.1 AND CYS13>5 ,2 ,0 ,8 ,0 ),colorgreen;

  STICKLINE(xyshsl>3.8 AND CYS13>5 ,1.5 ,0 ,8 ,0 ),coloryellow;

  STICKLINE(xyshsl>2.1 AND CYS13>5 ,1 ,0 ,8 ,0 ),colorcyan;

  STICKLINE(xyshsl>1.8 AND CYS13>5 ,0.5 ,0 ,8 ,0 ),colorblue;

  xys1:MA(xys0,2);

  xys2:MA(xys0,1);

  同花顺主图智能辅弼线主力源码

  好股票绵软件下载网(www.goodgupiao.com)提示您:股市拥有风险,投资需慎重。

上一篇:壹文读懂BAT京东方、万臻、装置然等8父亲巨万头   下一篇:没有了