当前位置:主页 > 健康新闻 > 同花顺主画图线(源码 贴图)

 发表日期
2019-09-13

同花顺主画图线(源码 贴图)

来源:原创  编辑:locoy  

同花顺主画图线(源码 贴图)

  好股票绵软件下载网(www.goodgupiao.com)提示:您正不才载的是:同花顺主画图线(源码 贴图)

  己己己弄画线,要寻求每个波低点包线,搞了二天还是不成,请好顺手帮助,谢谢!

  M5:MA(C,5);

  M10:MA(C,10);

  D1:=L=LLV(L,10);

  D2:=H=HHV(H,10);

  D3:=LLV(L,30)=LLV(L,60);

  A:=REF(H,2)=HHV(H,5) AND HHV(H,5)=HHV(H,10)AND REF(C,2)>REF(C,3);

  B:=REF(C,1)

  D:=C

  加以油:=A AND B AND D;

  DRAWLINE(D1,L,加以油,L,1),colorgreen,LINETHICK2;

  DRAWLINE(D2,L,D1,L,0),colorred,LINETHICK2;

  DRAWLINE(D2,L,D3,L,0),colorblue,LINETHICK2;

  DRAWLINE(D1,L,D3,L,0),colormagenta,LINETHICK2;

  

  好股票绵软件下载网(www.goodgupiao.com)提示您:股市拥有风险,投资需慎重。

上一篇:商标注报户口央寻求前的查询   下一篇:没有了